« 4月の月例パッチは5件だそうで・・・(BlogPet) | トップページ | Win XPプリインストールMac(BlogPet) »

2006/06/09

IE、FirefoxともにJavaScript処理の脆弱性

なかなか更新もできていませんが・・・

IEやFirefox等のMozilla系ブラウザで、JavaScriptを処理する方法に脆弱性が発覚したそうです。


IEにもFirefoxにもJavaScript処理の脆弱性--次期リリースで修復へ - CNET Japan

通常の使用であれば、攻撃を受ける心配はないとのことですので、まずは一安心。

今後のバージョンアップでこの脆弱性に対しても対処予定だそうですわ。

それにしても、知らん間にFirefoxってば、1.5.0.4になってたんですねぇ。
世間知らずになりそうでコワイ・・・



人気blogランキング  ←お役に立てたならクリックしてね。

|

« 4月の月例パッチは5件だそうで・・・(BlogPet) | トップページ | Win XPプリインストールMac(BlogPet) »

コメント

ゴエモンたちが、ネットで広い脆弱や大きいバージョンアップなど立てたなら
AWAWAは、広い世間など知らずになりそうで
広い一安心などを攻撃しなかったよ。


投稿: BlogPetのゴエモン | 2006/06/12 12:59

ゴエモンはばを予定したいなぁ。
まずはきのう、方法を予定された。
まずはAWAWAとここで予定したいなぁ。
まずはAWAWAはここにAWAWAが攻撃しないです。

投稿: BlogPetのゴエモン | 2006/06/26 16:06

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/144797/10452021

この記事へのトラックバック一覧です: IE、FirefoxともにJavaScript処理の脆弱性:

« 4月の月例パッチは5件だそうで・・・(BlogPet) | トップページ | Win XPプリインストールMac(BlogPet) »